Netzneutralitšt in Gefahr!

ASUS F1A75-M, A75 (dual PC3-14900U DDR3) (90-MIBGK0-G0EAY00Z)

Bewertungen im Forum lesen

Bewertungen und Meinungen für ASUS F1A75-M, A75 (dual PC3-14900U DDR3) (90-MIBGK0-G0EAY00Z)

Leistungsdaten/Ausstattung:
Preis-Leistungs-Verhältnis:
Qualität:
Support:
Gesamtbewertung: 100%
5.00 von 5
auf Grundlage von 3 Bewertungen und 2 Nutzerkritiken.
Produktempfehlungen:
100.00% empfehlen dieses Produkt.
  • 5 Sterne
    2
  • 4 Sterne
    0
  • 3 Sterne
    0
  • 2 Sterne
    0
  • 1 Stern
    0
  • positive Bewertung
    Christopher Johnson @FB am 29.09.2012, 20:29

    Sehr zufrieden

    Gesamtbewertung: (5.00)
    Auch ich habe mich erstmal gewundert, als ich gesehen habe, das man das Bios per Maus bedienen kann.

    Ich bin aber wirklich sehr zufrieden mit dem Board.

    Die Kriterien die mich zum Kauf bewegten waren SATA 6GB, 4 RAM-Slots und das ganze im mAtx-Formfaktor (sowie nicht zuletzt der Name Asus).

    Die restliche Hardware besteht bei mir aus einem A6-3650, zwei 1600er Kingston RAM-Riegel, sowie einer Samsung 830 mit 128GB.

    Harmoniert alles perfekt.
    antworten
  • positive Bewertung
    Saulk am 18.12.2011, 20:47

    Läuft super mit Samsung 830 SSD

    Gesamtbewertung: (5.00)
    positiv: USB 3.0 2 extern und ein Anschluss intern.
    Bios gewöhnungsbedürftig aber genug zum einstellen
    Braucht bis Windows Ladebalkenanzeige 11 sec und Betriebssystem win7 64 bit inkl. Trend Micro Virenschutz I Tunes fix und fertig mit Internetverbindung 32 sec.
    Mit AMD A6 3650 2x 4 GB Corsair Veangance schwarz 1866 Mhz Samsung 830 128 GB keine Bluescreen Abstürze oder Hänger nach 5 Tagen intensives installieren und testen.
    Mit Standardkühler und Bios auf Silent sehr leise
    CPU Temperatur mit Originalkühler 38 Grad.

    Als Office und Internetrechner und gelegentlichen Videos super. Windows Index 6,6 = Grafikkarte schlechtester Wert.

    Preis Leistung Lärmquelle super.

    Einziges Manko. Nur mehr 2 SATA Kabel mit abgewinkelten Stecker dabei.
    Bios Einstellungen des SATA Anschlusses war Standard IDE - musste erst auf AHCI umstellen umbedingt vorher kontrollieren. Auch nach dem neuesten Bios war dies die Standardeinstellung
    antworten




Copyright © 1997-2014 Preisvergleich Internet Services AG